Technical Stop iptables running on Centos by William Rendell|Published March 19, 2012 At a shell prompt type /etc/init.d/iptables stop This will stop the iptables firewall if running
Published November 24, 2009 Delete Files Older Than Date Using Batch Files This problem has nagged at me for years. Here is a batch command to delete files on a Windows 2003 machine. Forfiles […]
Published May 10, 2010 How to delete an email from a postfix queue The below is what I do to delete an email from a Postfix queue. First we need to locate the email that […]
Published May 13, 2011 winload error on server 2008 The other day one of my Server 2008’s failed to boot. The error on screen was winload.exe was missing or corrupt. After […]
Published February 3, 2015 What version of Centos is my server running? This post shows how to find out what version of Centos you are running from the command line. tail /etc/redhat-release This will […]