Mikrotik VPN place rule before dummy rule

/ip firewall filter add chain=forward dst-address=”remoterange” src-address=”localrange” place-before=0

/ip firewall filter add chain=forward dst-address=”localrange” src-address=”remoterange” place-before=0

Was this post helpful?
Let us know if you liked the post. That’s the only way we can improve.
Yes0
No0