✔ ✓ ✔ ☑
✓ ✔ ☑ ✅ ✕ ✖ ✗ ✘
✔ ✓ ✔ ☑
✓ ✔ ☑ ✅ ✕ ✖ ✗ ✘
fail2ban-client set JAILNAMEHERE unbanip IPADDRESSHERE
Please use this link to calculate IP Subnet
I eventually solved this problem. Edit /etc/rc.d/rc.firewall.up After the section on “# Allow packets that we know about through …” Add: # […]
Here’s a setting for domain admins: /var/www/html/mailscanner/conf.php